澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

MDI數值小于等于13的選股公式

來源:Internet,編輯:股旁網,2019-10-14

編寫要求:

通達信自帶的DMI趨向指標,其中MDI數值小于等于13選股。

股旁網解答:

N:=14;
MTR:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);
HD :=HIGH-REF(HIGH,1);
LD :=REF(LOW,1)-LOW;
DMM:=SUM(IF(LD>0&&LD>HD,LD,0),N);
MDI:=DMM*100/MTR;
XG:MDI<=13;

相關文章

澳洲幸运5号码统计 重庆时时彩骗局 网络小说不容易赚钱 吉林时时预测稳赢 2015年下班年什么最赚钱 pk10技巧 稳赚买法8码 彩票论坛网 澳门银座时时彩平台 北京pk拾七码计划 日本人的赚钱思维 11选5任2稳赚技巧 经典捕鱼电玩城 新浪股票指数 北京pk10计划六码计划 百变王牌免费计划软件 网赌AG百家了作弊 必赢客软件是骗局揭秘