澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信黃金突破選股指標公式

來源:Internet,編輯:股旁網,2019-10-16

AN:=10;
AA:=REF(H,AN)=HHV(H,2*AN+1);
QY:=BACKSET(AA,AN+1);
ACC:=FILTER(QY,AN) AND H=HHV(H,AN+1);
AAA1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,1)),0.5);
AB1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,2)),0.5);
HQSXG:=DRAWLINE(AB1,H,AAA1,H,1);
上突破:=CROSS(C,HQSXG) AND HQSXG>REF(HQSXG,1);
下突破:=CROSS(C,HQSXG) AND HQSXG<REF(HQSXG,1);
XG1:=上突破 OR 下突破;
獲利比例:=WINNER(C)*100;
XG2:=獲利比例>=0 AND (COST(95)-COST(5))/(COST(95)+COST(5))*100<=10;
XG:XG1 AND XG2;

通達信黃金突破選股指標公式

 

相關文章

澳洲幸运5号码统计 幸运飞艇计划 黑龙江快乐10分一天多少期 开饭馆做那种面赚钱 真钱炸金花下载 时时彩倍投计划图 捕鱼机千炮 广州快乐十分现场开奖 怎样化通比 北京pk拾直播开奖结果 怎么兼职最赚钱 分分彩走势图 时时彩倍投计算器 复式遗漏扫描软件 七星彩30期走势图 加拿大快乐8 3d100% 绝杀三码的方法