澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信籌碼起爆指標公式

來源:Internet,編輯:股旁網,2019-10-16

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,56),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
AA:=VAR8>REF(VAR8,1);
DR:=100;ZRQ:=3;
DJ:=REF(LLV(L,100),3);
ZD:=REFDATE(DJ,DATE);
XG:=L=ZD;
XGA:=AA AND XG,COLORRED,LINETHICK2;
XG1:=XGA>REF(XGA,1);
起爆:=XG1>REF(XG1,1)COLORRED,LINETHICK2;
STICKLINE(FILTER(起爆>=1,5),45,0,4,0),COLORRED;
DRAWTEXT(FILTER(起爆=1,5),36,'起爆'),COLORRED;
STICKLINE(起爆,40,25,1,0),COLORYELLOW;
STICKLINE(起爆,25,10,2,0),COLOR00FF00;
STICKLINE(起爆,10,0,2,0),COLORBLUE;
STICKLINE(起爆,25,15,0.5,0),COLORRED;
STICKLINE(起爆,15,6,1,0),COLOR00FF00;
STICKLINE(起爆,6,0,2,0),COLORBLUE;

通達信籌碼起爆指標公式

 

相關文章

澳洲幸运5号码统计 拼命赚钱的女孩图片 欢乐生肖游戏上市 pk10稳赚8码倍投方案 破解pt三倍猴子漏洞 北京pc28开奖结果查询 浙江快乐彩任五遗漏一定牛 3d组选六遗漏统计表 2019开奖记录开奖结果 pk10冠军杀码杀号公式 衢江养什么赚钱 体彩任选9场胜负中奖规律 黑龙江福彩网 牛牛看牌抢庄做庄胜率 大公鸡七星彩 捕鱼大师官方下载 狠赚钱