澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信各走各路指標公式

來源:Internet,編輯:股旁網,2019-10-16

主力持倉:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
底部游資:WINNER(CLOSE)*100,COLORRED,LINETHICK2;
小散買入:(WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*100,COLORGREEN,LINETHICK2;
強弱線:75,COLORYELLOW;
趨勢線:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
X_1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
X_2:=SMA(ABS(LOW-X_1),13,1)/SMA(MAX(LOW-X_1,0),10,1);
X_3:=EMA(X_2,10);
X_4:=LLV(LOW,33);
X_5:=EMA(IF(LOW<=X_4,X_3,0),3);
IF(主力持倉>=75 AND 底部游資>=75 AND 趨勢線>75,105,DRAWNULL),COLORWHITE,LINETHICK8;

通達信各走各路指標公式

 

相關文章

澳洲幸运5号码统计 evr鞋底做什么最赚钱 刺激战场ag战队成员 秒速飞艇盛宏开奖网 全天北京赛场pk10数据计划 页游推广员真的赚钱吗 五子棋怎么打 大发快三手机计划软件 北京快乐8是正规彩票吗 中国福利彩票开奖结果 莆田三公游戏下载 麻将筒万条是什么意思 时时彩开奖视频游戏 足彩任选九场预测 腾讯捕鱼达人3d下载 重庆百变王牌走势图 六肖六码中特图 资料