澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信簡單賺大錢指標公式

來源:Internet,編輯:股旁網,2019-10-15

{使用說明;綠線出買入,等賺大錢,雙線持股,變成單紅線賣出持幣。}

A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
空:IF(A1>=B1,A1,B1),LINETHICK2,COLORGREEN;
多:IF(B1-A1,B1,A1),LINETHICK2,COLORRED;
VAR1:=CROSS(多,空) AND 多-空=0;
持股:IF((多-空=0),1,0),COLORRED,POINTDOT;
持幣:IF((多-空<0),1,0),COLORGREEN,POINTDOT;
買值:多-空;
賣值:空-多;

通達信簡單賺大錢指標公式

 

相關文章

澳洲幸运5号码统计 彩吧助手吧图库 新疆35选7走势图开奖结果 福彩快三怎么玩赚钱 中顺捕鱼大冒险3d红包 微博文章转发赚钱平台 竞彩胜平负让球计算器 LG金库游戏平台 北京pk10官网开奖 皇家娱乐官方 彩票平台开发 江苏快三遗漏号 11选5免费计划软件华军 千炮街机金蟾捕鱼破解版 美的集团股票分析论文 668bet娱乐平台 天天捕鱼电玩城官方