澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信博弈籌碼K線指標公式

來源:Internet,編輯:股旁網,2019-10-15

開:=WINNER(O)*100;
收:=WINNER(C)*100;
高:=WINNER(H)*100;
低:=WINNER(L)*100;
DRAWKLINE(高,開,低,收);
博弈K線收盤差:收-開,NODRAW;
換手率:IF((SETCODE==0||SETCODE==1),100*VOL,VOL)/(FINANCE(7)/100),NODRAW;
博弈K線長陽:收-開>20;
無量長陽:收-開>=15 AND 換手率<0.03;
獲利籌碼:EMA(WINNER(C)*70,5),COLORD98EF1,NODRAW;
STICKLINE(收>=開,開,收,2,1),COLORYELLOW;
STICKLINE(收>=開,低,開,0,0),COLORYELLOW;
STICKLINE(收>=開,收,高,0,0),COLORYELLOW;
STICKLINE(收<開,開,收,2,1),COLORGREEN;
STICKLINE(收<開,收,低,0,0),COLORGREEN;
STICKLINE(收<開,開,高,0,0),COLORGREEN;
STICKLINE(無量長陽,開,收,2,0),COLORMAGENTA;
STICKLINE(無量長陽,低,開,0,0),COLORMAGENTA;
STICKLINE(無量長陽,收,高,0,0),COLORMAGENTA;
STICKLINE(博弈K線長陽,開,收,2,0),COLORRED;
STICKLINE(博弈K線長陽,低,開,0,0),COLORRED;
STICKLINE(博弈K線長陽,收,高,0,0),COLORRED;
ASR:(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100,COLORWHITE;
0;
20;
50;
80;
{A:=(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100;
B:=(C-LLV(C,240))/(HHV(C,240)-LLV(C,240))*100;
XG:(REF(A,1)-A)>20 AND B>95 AND REF(A,1)>60 AND VOL/CAPITAL*(100)<15;};

通達信博弈籌碼K線指標公式

 

相關文章

澳洲幸运5号码统计 看牌牛牛作弊 重庆彩五星基本走势图 捕鱼器怎么使用 AG水上乐园游戏技巧 北京彩票官网pk10 11选5任5投注实用技巧 湖南快乐10分预测 500彩票极速快3规律 如何卖赚钱项目 足球比分90vs滚球 福彩快三技巧规律 扎金花技巧老千手法 租车拉人赚钱吗 手机订单软件 斗三公游戏下载 收粮食拉粮食赚钱吗