澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信突破抓馬選股指標公式

來源:Internet,編輯:股旁網,2019-10-15

AN:=10;
AA:=REF(H,AN)=HHV(H,2*AN+1);
QY:=BACKSET(AA,AN+1);
ACC:=FILTER(QY,AN) AND H=HHV(H,AN+1);
AAA1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,1)),0.5);
AB1:=CROSS(BACKSET(BARSTATUS=2,SUMBARS(ACC,2)),0.5);
HQSXG:=DRAWLINE(AB1,H,AAA1,H,1);
上突破:=CROSS(C,HQSXG) AND HQSXG>REF(HQSXG,1);
下突破:=CROSS(C,HQSXG) AND HQSXG<REF(HQSXG,1);
XG:上突破 OR 下突破;

通達信突破抓馬選股指標公式

 

相關文章

澳洲幸运5号码统计 乒乓球比赛报道 中原风彩官方网站 电玩奔驰宝马安卓版 诛仙3如何赚钱快 海南飞鱼彩票走势图大全 时时彩技巧 七乐彩开奖直播频道 2019首发捕鱼游戏 犯点法赚钱 彩票平台后台管理模版 马三哥单双中特网 3d两胆必下一个 炸金花最简便作弊手法 皇家国际是骗局吗 历史试机号253奖号查询 通比牛牛技巧