澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信主力洗拉指標公式

來源:Internet,編輯:股旁網,2019-10-11

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力進場:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,LINETHICK1;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
主力洗盤:IF(VAR5<REF(VAR5,1),VAR5,0),COLORWHITE,LINETHICK1;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORWHITE;
VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);
主力出貨:IF(VAR51>REF(VAR51,1),VAR51,0),LINETHICK1,COLORGREEN;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0 ),COLORGREEN;
主力拉高:IF(VAR51<REF(VAR51,1),VAR51,0),LINETHICK1,COLORYELLOW;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,3,0),COLORYELLOW;

通達信主力洗拉指標公式

 

相關文章

澳洲幸运5号码统计 神来棋牌下载 鱼虾蟹 MG线上试玩 稳赚三期必出六肖 炸金花微信房卡h5 集资建房怎么赚钱 2019免费注册送30元体验金 三个色子摇大小规则 老虎机免费下载 哪里看赛车直播 打麻将规则打法 群英会怎么买中奖率高 微店的分享赚钱是什么软件下载 ag手机投注 明星97水果机240 幸运飞艇计划软件哪个准