澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信控盤成本畫線主圖指標公式

來源:Internet,編輯:股旁網,2019-10-01

X_1:=FROMOPEN<240;
X_2:=X_1<=0;
X_3:=1;
X_4:=1281210;
X_5:=IF(DATE>X_4,X_2,X_3);
X_6:=IF(DATE>X_4,0,1);
X_7:=IF(DATE>X_4,1,0);
CLOSE;
DRAWGBK(OPEN>CLOSE,RGB(1,88,92),RGB(1,22,28),0,7,0);
X_8:=1 AND X_6;
X_9:=(XMA(XMA(HIGH,25),25)-XMA(XMA(LOW,25),25))*1+XMA(XMA(HIGH,25),25);
X_10:=XMA(XMA(LOW,25),25)-(XMA(XMA(HIGH,25),25)-XMA(XMA(LOW,25),25))*1;
X_11:=X_8*(XMA(XMA(HIGH,60),60)-XMA(XMA(LOW,60),60))*2.2+XMA(XMA(HIGH,60),60);
X_12:=X_8*XMA(XMA(LOW,60),60)-(XMA(XMA(HIGH,60),60)-XMA(XMA(LOW,60),60))*2.8;
X_13:=X_8*(X_9+X_11)/2;
X_14:=X_8*(X_10+X_12)/2;
DRAWBAND(X_13,RGB(0,100,0),X_11,RGB(0,100,0));
DRAWBAND(X_14,RGB(150,0,150),X_12,RGB(150,0,150));
收盤價:CLOSE,NODRAW,COLORWHITE;
漲跌幅:(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100,NODRAW,COLORYELLOW;
最新價:IF(CLOSE,CONST(CLOSE),DRAWNULL),DOTLINE,COLORRED;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
X_15:=(HIGH+LOW)/2;
X_16:=X_15;
X_17:=XMA(X_15,3);
X_18:=XMA(X_15,5);
X_19:=XMA(X_15,10);
X_20:=XMA(X_15,15);
X_21:=XMA(X_15,20);
X_22:=XMA(X_15,25);
X_23:=XMA(X_15,30);
X_24:=XMA(X_15,35);
X_25:=XMA(X_15,40);
X_26:=XMA(X_15,45);
X_27:=XMA(X_15,50);
X_28:=XMA(X_15,55);
X_29:=XMA(X_15,60);
X_30:=(X_17+X_18+X_19+X_20+X_21+X_22+X_23+X_24+X_25+X_26+X_27+X_28+X_29)/13;
X_31:=(X_16+X_17+X_18)/3;
X_32:=PLOYLINE(2>1,X_30);
X_33:=X_16>X_17 AND X_16>X_18 AND X_16>X_19 AND X_16>X_20 AND X_16>X_21 AND X_16>X_22 AND X_16>X_23 AND X_16>X_24 AND X_16>X_25 AND X_16>X_26 AND X_16>X_27 AND X_16>X_28 AND X_16>X_29 AND X_17>X_18 AND X_17>X_19 AND X_17>X_20 AND X_17>X_21 AND X_17>X_22 AND X_17>X_23;
X_34:=X_17>X_24 AND X_17>X_25 AND X_17>X_26 AND X_17>X_27 AND X_17>X_28 AND X_17>X_29 AND X_18>X_19 AND X_18>X_20 AND X_18>X_21 AND X_18>X_22 AND X_18>X_23 AND X_18>X_24 AND X_18>X_25 AND X_18>X_26 AND X_18>X_27 AND X_18>X_28 AND X_18>X_29 AND X_19>X_20 AND X_19>X_21 AND X_19>X_22 AND X_19>X_23 AND X_19>X_24 AND X_19>X_25 AND X_19>X_26 AND X_19>X_27 AND X_19>X_28 AND X_19>X_29;
X_35:=X_20>X_21 AND X_20>X_22 AND X_20>X_23 AND X_20>X_24 AND X_20>X_25 AND X_20>X_26 AND X_20>X_27 AND X_20>X_28 AND X_20>X_29 AND X_21>X_22 AND X_21>X_23 AND X_21>X_24 AND X_21>X_25 AND X_21>X_26 AND X_21>X_27 AND X_21>X_28 AND X_21>X_29 AND X_22>X_23 AND X_22>X_24 AND X_22>X_25 AND X_22>X_26 AND X_22>X_27 AND X_22>X_28 AND X_22>X_29 AND X_23>X_24 AND X_23>X_25;
X_36:=X_23>X_26 AND X_23>X_27 AND X_23>X_28 AND X_23>X_29 AND X_24>X_25 AND X_24>X_26 AND X_24>X_27 AND X_24>X_28 AND X_24>X_29 AND X_25>X_26 AND X_25>X_27 AND X_25>X_28 AND X_25>X_29 AND X_26>X_27 AND X_26>X_28 AND X_26>X_29 AND X_27>X_28 AND X_27>X_29 AND X_28>X_29;
X_37:=X_33 AND X_34 AND X_35 AND X_36;
X_38:=X_16<X_17 AND X_16<X_18 AND X_16<X_19 AND X_16<X_20 AND X_16<X_21 AND X_16<X_22 AND X_16<X_23 AND X_16<X_24 AND X_16<X_25 AND X_16<X_26 AND X_16<X_27 AND X_16<X_28 AND X_16<X_29 AND X_17<X_18 AND X_17<X_19 AND X_17<X_20 AND X_17<X_21 AND X_17<X_22 AND X_17<X_23;
X_39:=X_17<X_24 AND X_17<X_25 AND X_17<X_26 AND X_17<X_27 AND X_17<X_28 AND X_17<X_29 AND X_18<X_19 AND X_18<X_20 AND X_18<X_21 AND X_18<X_22 AND X_18<X_23 AND X_18<X_24 AND X_18<X_25 AND X_18<X_26 AND X_18<X_27 AND X_18<X_28 AND X_18<X_29 AND X_19<X_20 AND X_19<X_21;
X_40:=X_19<X_22 AND X_19<X_23 AND X_19<X_24 AND X_19<X_25 AND X_19<X_26 AND X_19<X_27 AND X_19<X_28 AND X_19<X_29 AND X_20<X_21 AND X_20<X_22 AND X_20<X_23 AND X_20<X_24 AND X_20<X_25 AND X_20<X_26 AND X_20<X_27 AND X_20<X_28 AND X_20<X_29 AND X_21<X_22;
X_41:=X_21<X_23 AND X_21<X_24 AND X_21<X_25 AND X_21<X_26 AND X_21<X_27 AND X_21<X_28 AND X_21<X_29 AND X_22<X_23 AND X_22<X_24 AND X_22<X_25 AND X_22<X_26 AND X_22<X_27 AND X_22<X_28 AND X_22<X_29 AND X_23<X_24 AND X_23<X_25 AND X_23<X_26 AND X_23<X_27;
X_42:=X_23<X_28 AND X_23<X_29 AND X_24<X_25 AND X_24<X_26 AND X_24<X_27 AND X_24<X_28 AND X_24<X_29 AND X_25<X_26 AND X_25<X_27 AND X_25<X_28 AND X_25<X_29 AND X_26<X_27 AND X_26<X_28 AND X_26<X_29 AND X_27<X_28 AND X_27<X_29 AND X_28<X_29;
X_43:=X_38 AND X_39 AND X_40 AND X_41 AND X_42;
X_44:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
X_45:=SMA(X_14,3,1);
X_46:=SMA(X_45,3,1);
X_47:=SMA(X_46,3,1);
X_48:=X_46;
X_49:=X_47;
X_50:=X_46<20;
X_51:=X_46>80;
X_52:=X_50 OR X_51;
STICKLINE(X_37 AND CLOSE>=OPEN AND CLOSE<X_13*1.1 AND X_52,HIGH,LOW,0.6,0),COLORRED;
STICKLINE(X_37 AND CLOSE>=OPEN AND CLOSE<X_13*1.1 AND X_52,CLOSE,OPEN,3,0),COLORRED;
STICKLINE(X_43 AND CLOSE>=OPEN AND CLOSE<X_13*1.1 AND X_52,HIGH,LOW,0.6,0),COLORRED;
STICKLINE(X_43 AND CLOSE>=OPEN AND CLOSE<X_13*1.1 AND X_52,CLOSE,OPEN,3,0),COLORRED;
STICKLINE(X_37 AND CLOSE<OPEN AND CLOSE<X_14*1.1 AND X_52,HIGH,LOW,0.6,0),COLORGREEN;
STICKLINE(X_37 AND CLOSE<OPEN AND CLOSE<X_14*1.1 AND X_52,CLOSE,OPEN,3,0),COLORGREEN;
STICKLINE(X_43 AND CLOSE<OPEN AND CLOSE<X_14*1.1 AND X_52,HIGH,LOW,0.6,0),COLORGREEN;
STICKLINE(X_43 AND CLOSE<OPEN AND CLOSE<X_14*1.1 AND X_52,CLOSE,OPEN,3,0),COLORGREEN;
X_53:=(HIGH+XMA(HIGH,3)+XMA(HIGH,5)+XMA(HIGH,10)+XMA(HIGH,15)+XMA(HIGH,20)+XMA(HIGH,25)+XMA(HIGH,30)+XMA(HIGH,35)+XMA(HIGH,40)+XMA(HIGH,45)+XMA(HIGH,50)+XMA(HIGH,55)+XMA(HIGH,60))/14;
X_54:=(LOW+XMA(LOW,3)+XMA(LOW,5)+XMA(LOW,10)+XMA(LOW,15)+XMA(LOW,20)+XMA(LOW,25)+XMA(LOW,30)+XMA(LOW,35)+XMA(LOW,40)+XMA(LOW,45)+XMA(LOW,50)+XMA(LOW,55)+XMA(LOW,60))/14;
X_55:=X_20>X_21 AND X_20>X_22 AND X_20>X_23 AND X_20>X_24 AND X_20>X_25 AND X_20>X_26 AND X_20>X_27 AND X_20>X_28 AND X_20>X_29 AND X_21>X_22 AND X_21>X_23 AND X_21>X_24 AND X_21>X_25 AND X_21>X_26 AND X_21>X_27 AND X_21>X_28 AND X_21>X_29 AND X_22>X_23 AND X_22>X_24 AND X_22>X_25 AND X_22>X_26 AND X_22>X_27 AND X_22>X_28 AND X_22>X_29 AND X_23>X_24 AND X_23>X_25 AND X_23>X_26 AND X_23>X_27 AND X_23>X_28 AND X_23>X_29 AND X_24>X_25 AND X_24>X_26 AND X_24>X_27 AND X_24>X_28 AND X_24>X_29 AND X_25>X_26 AND X_25>X_27 AND X_25>X_28 AND X_25>X_29 AND X_26>X_27 AND X_26>X_28 AND X_26>X_29 AND X_27>X_28 AND X_27>X_29 AND X_28>X_29;
X_56:=X_20<X_21 AND X_20<X_22 AND X_20<X_23 AND X_20<X_24 AND X_20<X_25 AND X_20<X_26 AND X_20<X_27 AND X_20<X_28 AND X_20<X_29 AND X_21<X_22 AND X_21<X_23 AND X_21<X_24 AND X_21<X_25 AND X_21<X_26 AND X_21<X_27 AND X_21<X_28 AND X_21<X_29 AND X_22<X_23 AND X_22<X_24 AND X_22<X_25 AND X_22<X_26 AND X_22<X_27 AND X_22<X_28 AND X_22<X_29 AND X_23<X_24 AND X_23<X_25 AND X_23<X_26 AND X_23<X_27 AND X_23<X_28 AND X_23<X_29 AND X_24<X_25 AND X_24<X_26 AND X_24<X_27 AND X_24<X_28 AND X_24<X_29 AND X_25<X_26 AND X_25<X_27 AND X_25<X_28 AND X_25<X_29 AND X_26<X_27 AND X_26<X_28 AND X_26<X_29 AND X_27<X_28 AND X_27<X_29 AND X_28<X_29;
X_57:=XMA(X_53/X_54*X_30+(X_53/X_54*X_30-X_30),10);
X_58:=XMA(X_54/X_53*X_30-(X_30-X_54/X_53*X_30),10);
X_59:=IF(REF(X_30,1)<X_30 AND NOT(X_55),X_57,DRAWNULL);
X_60:=IF(REF(X_30,1)>X_30 AND NOT(X_56),X_58,DRAWNULL);
X_61:=XMA(X_53/X_54*X_30+(X_53/X_54*X_30-X_30)/2,10);
X_62:=XMA(X_54/X_53*X_30-0.5*(X_30-X_54/X_53*X_30),10);
X_63:=IF(REF(X_30,1)>X_30,X_61,DRAWNULL);
X_64:=IF(REF(X_30,1)<X_30,X_62,DRAWNULL);
X_65:=X_53/X_54*X_30+(X_53/X_54*X_30-X_30)*1.5;
X_66:=X_54/X_53*X_30-1.5*(X_30-X_54/X_53*X_30);
X_67:=PLOYLINE(2>1,X_65);
X_68:=PLOYLINE(2>1,X_66);
X_69:=IF(REF(X_30,1)<X_30 AND X_55,X_65,DRAWNULL);
X_70:=IF(REF(X_30,1)>X_30 AND X_56,X_66,DRAWNULL);
X_71:=IF(X_37,X_65,DRAWNULL);
X_72:=IF(X_43,X_66,DRAWNULL);
交時1:=FROMOPEN<240;
交時2:=交時1<=0;
交時3:=1;
DAYN1:=1281210;
定時1:=IF(DATE>DAYN1,交時2,交時3);
定時2:=IF(DATE>DAYN1,0,1);
定時3:=IF(DATE>DAYN1,1,0);
所屬板塊:=STRCAT('【所屬板塊】',STRCAT(STRCAT(STRCAT('【行業】',HYBLOCK),STRCAT('【地域】',DYBLOCK)),STRCAT('【概念】',GNBLOCK)));
DRAWTEXT_FIX(ISLASTBAR,0,0,0,所屬板塊),COLORYELLOW;
DRAWTEXT_FIX(1 AND 定時3,0.30,0.75,0,'如果看到這些文字,說明【印鈔機3代】指標公式試用已到期,如果認為對你炒股,炒原油,炒外匯黃金'),COLORYELLOW;
DRAWTEXT_FIX(1 AND 定時3,0.30,0.81,0,'等期貨有用,請加設計編寫QQ:2679426676,或者到股票公式指標群重新下載,(**號:303313976)'),COLORYELLOW;
DRAWTEXT_FIX(1 AND 定時3,0.30,0.87,0,'【印鈔機3代】必須與副圖的【印鈔機副圖3】MACD背離指標同步使用,則神效更準,高勝算率。'),COLORYELLOW;
鬼頭鬼臉鬼腳:IF(定時3,0,DRAWNULL),COLORBLUE;
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
反彈:STICKLINE(MLS=1,H,L,0,1),COLORMAGENTA,LINETHICK1;
STICKLINE(MLS=1,O,C,7,1),COLORMAGENTA,LINETHICK1;
頂:COST(98),COLORYELLOW;
拉升:COST(75),COLOR0066CC;
平均成本:COST(50),COLORGREEN;
控盤成本30:COST(30),COLORLIGRAY;
主力成本5:COST(5),COLORCYAN;
底:COST(0.05)COLORBLUE;
N:=10;
V1:=ISLASTBAR;
V2:=REF(HIGH,N)=HHV(HIGH,2*N+1);
V3:=FILTER(V2,N);
V4:=BACKSET(V3,N+1);
V5:=FILTER(V4,N);
V6:=V5 OR V1;
V7:=REF(LOW,N)=LLV(LOW,2*N+1);
V8:=FILTER(V7,N);
V9:=BACKSET(V8,N+1);
VA:=FILTER(V9,N);
VB:=VA AND NOT(V5);
VC:=BACKSET(V6,REF(BARSLAST(VB),1)+1);
VD:=VC>REF(VC,1);
VE:=BACKSET(VD,2);
VF:=VE>REF(VE,1);
V10:=BACKSET(VF AND COUNT(V6,REF(BARSLAST(VB),1)+2)=0,REF(BARSLAST(VB),1)+2);
V11:=V10>REF(V10,1);
V12:=BACKSET(V11 AND COUNT(V6,REF(BARSLAST(VB),1)+2)=0,REF(BARSLAST(VB),1)+2);
V13:=V12>REF(V12,1);
V14:=IF(V6,COUNT(VB,REF(BARSLAST(V6),1)+1),0);
V15:=IF(V14=1 AND V6,BARSLAST(VF),0);
V16:=IF(V6 AND REF(LOW,BARSLAST(VF))>=REF(LOW,BARSLAST(V11)),BARSLAST(V11),BARSLAST(VF));
V17:=IF(V14=2 AND V6,V16,0);
V18:=IF(V14>=3 AND V6,IF(V6 AND REF(LOW,V16)>=REF(LOW,BARSLAST(V13)),BARSLAST(V13),V16),0);
V19:=V15+V17+V18;
V1A:=BACKSET(V6,V19);
V1B:=V1A>REF(V1A,1);
V1C:=BACKSET(V1B,2);
V1D:=V1C>REF(V1C,1);
V1E:=V1D OR V1;
V1F:=BACKSET(V1E,REF(BARSLAST(V6),1)+1);
V20:=V1F>REF(V1F,1);
V21:=BACKSET(V20,2);
V22:=V21>REF(V21,1);
V23:=BACKSET(V22 AND COUNT(V1E,REF(BARSLAST(V6),1)+2)=0,REF(BARSLAST(V6),1)+2);
V24:=V23>REF(V23,1);
V25:=BACKSET(V24 AND COUNT(V1E,REF(BARSLAST(V6),1)+2)=0,REF(BARSLAST(V6),1)+2);
V26:=V25>REF(V25,1);
V27:=IF(V1E,COUNT(V5,REF(BARSLAST(V1E),1)+1),0);
V28:=IF(V27=1 AND V1E,BARSLAST(V22),0);
V29:=IF(V1E AND REF(HIGH,BARSLAST(V22))<=REF(HIGH,BARSLAST(V24)),BARSLAST(V24),BARSLAST(V22));
V2A:=IF(V27=2 AND V1E,V29,0);
V2B:=IF(V27>=3 AND V1E,IF(V1E AND REF(HIGH,V29)<=REF(HIGH,BARSLAST(V26)),BARSLAST(V26),V29),0);
V2C:=V28+V2A+V2B;
V2D:=BACKSET(V1E,V2C);
V2E:=V2D>REF(V2D,1);
V2F:=BACKSET(V2E,2);
V30:=V2F>REF(V2F,1);
DRAWLINE(V1D,LOW,V30,HIGH,0),LINETHICK3;
DRAWLINE(V30,HIGH,V1D,LOW,0),LINETHICK3;
V31:=BACKSET(V1,BARSLAST(V1D)+1);
V32:=V31>REF(V31,1);
V33:=BACKSET(V1,BARSLAST(V30)+1);
V34:=V33>REF(V33,1);
V35:=IF(BARSLAST(V32)<BARSLAST(V34),V32,V34);
V36:=IF(BARSLAST(V32)<BARSLAST(V34),LOW,HIGH);
DRAWLINE(V35,V36,V1,CLOSE,0);
V37:=BACKSET(V1,BARSLAST(V1D)+1);
V38:=V37>REF(V37,1);
V39:=BACKSET(V38,REF(BARSLAST(V1D),1)+2);
V3A:=V39>REF(V39,1);
{DRAWLINE(V3A,LOW,V38,LOW,1);}
V3B:=BACKSET(V1,BARSLAST(V30)+1);
V3C:=V3B>REF(V3B,1);
V3D:=BACKSET(V3C,REF(BARSLAST(V30),1)+2);
V3E:=V3D>REF(V3D,1);
{DRAWLINE(V3E,HIGH,V3C,HIGH,1);}
{前一低: REF(LOW,BARSLAST(V38)),COLORCCFF99,DOTLINE;
前二低: REF(LOW,BARSLAST(V3A)),COLORMAGENTA,DOTLINE;
前一高: REF(HIGH,BARSLAST(V3C)),COLORCCFF99;
前二高: REF(HIGH,BARSLAST(V3E)),COLORMAGENTA;}
{以下語句是大盤指數顯示}
A1:=REF(HIGH,3)=HHV(HIGH,2*3+1); B1:=FILTER(A1,3); C1:=BACKSET(B1,3+1); D1:=FILTER(C1,3);{高點}
A2:=REF(LOW,3)=LLV(LOW,2*3+1); B2:=FILTER(A2,3); C2:=BACKSET(B2,3+1); D2:=FILTER(C2,3);{低點}
E1:=(REF(LLV(LOW,2*3),1)+REF(HHV(HIGH,2*3),1))/2; E2:=(HIGH+LOW)/2;{高低點出現在同一K線上時可作取舍}
H1:=(D1 AND NOT(D2 AND E1>=E2)) OR ISLASTBAR OR BARSCOUNT(CLOSE)=1;
L1:=(D2 AND NOT(D1 AND E1<E2)); H2:=D1 AND NOT(D2 AND E1>=E2);
X1:=REF(BARSLAST(H1),1)+1; F1:=BACKSET(H1 AND COUNT(L1,X1)>0,LLVBARS(IF(L1,LOW,10000),X1));
G1:=F1>REF(F1,1); I1:=BACKSET(G1,2); LD:=I1>REF(I1,1);{過濾后低點}
L2:=LD OR ISLASTBAR OR BARSCOUNT(CLOSE)=1;
X2:=REF(BARSLAST(L2),1)+1; F2:=BACKSET(L2 AND COUNT(H2,X2)>0,HHVBARS(IF(H2,HIGH,0),X2));
G2:=F2>REF(F2,1); I2:=BACKSET(G2,2); HD:=I2>REF(I2,1);{過濾后高點}
UU:=BACKSET(ISLASTBAR,BARSLAST(LD)+1);
VV:=UU>REF(UU,1);
WW:=BACKSET(VV,REF(BARSLAST(LD),1)+2);
XX:=WW>REF(WW,1);
常數1:=REF(INDEXC,BARSLAST(VV))/REF(CLOSE,BARSLAST(VV));
常數2:=REF(INDEXC,BARSLAST(XX))/REF(CLOSE,BARSLAST(XX));
{DRAWNUMBER(HD,HIGH*(1+0.002),2),COLORFF00FF;
DRAWNUMBER(LD,LOW*(1.001-0.002),2),COLORFF00FF;}{有未來函數};
{源碼如下}
ZT:=C>REF(C,1)*1.098 AND C=H AND PERIOD=5;
DT:=C<REF(C,1)*0.902 AND C=L AND PERIOD=5;
STICKLINE(ZT,C,O,3.0,0),COLOR00BBFF;
STICKLINE(ZT,C,O,2.4,0),COLOR00CCFF;
STICKLINE(ZT,C,O,1.8,0),COLOR00DDFF;
STICKLINE(ZT,C,O,1.2,0),COLOR00EEFF;
STICKLINE(ZT,C,O,0.6,0),COLOR00FFFF;
STICKLINE(ZT,H,L,0.0,0),COLOR00FFFF;
STICKLINE(DT,C,O,3.0,0),COLOR00BB00;
STICKLINE(DT,C,O,2.4,0),COLOR00CC00;
STICKLINE(DT,C,O,1.8,0),COLOR00DD00;
STICKLINE(DT,C,O,1.2,0),COLOR00EE00;
STICKLINE(DT,C,O,0.6,0),COLOR00FF00;
STICKLINE(DT,H,L,0.0,0),COLOR00FF00;
STICKLINE(H=ZTPRICE(REF(C,1),0.1) AND C<H AND PERIOD=5,C,O,1,0),COLOR00FFFF;{盤中漲停實體K線上畫細黃柱}
STICKLINE(L=DTPRICE(REF(C,1),0.1) AND C>L AND PERIOD=5,C,O,1,0),COLOR00FF00;{盤中跌停實體K線上畫細綠柱};

通達信控盤成本畫線主圖指標公式

 

相關文章

澳洲幸运5号码统计 改革开放最赚钱的时候 时时彩改欢乐生肖 手机游戏 双色球计划稳定版 传奇3游戏赚钱 体育比分及时比分 甘肃快3选号技巧 让她兴奋1.0手机破解版 七星彩玩法中奖规则 比赛收获感言 香港36码 波克捕鱼宝石有36紫色 彩经重庆时时开奖号码 网上彩票代理怎么赚钱 黑红梅方官网手机版 芒箕网怎么赚钱