澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信波段頂底買賣指標公式

來源:Internet,編輯:股旁網,2019-09-09

VAR1:=(HIGH+LOW+CLOSE*2)/4;
VAR2:=EMA(VAR1,7);
VAR3:=STD(VAR1,7);
VAR4:=(VAR1-VAR2)*100/LLV(LOW,33);
VAR5:=EMA(VAR4,3);
趨勢線:=(EMA(VAR5,5)+100)/2-3;
空方線:HHV(趨勢線,5),COLORGREEN;
操作線:趨勢線,COLORMAGENTA,LINETHICK2;
轉強線:45,COLORWHITE,DOTLINE;
DRAWICON(CROSS(操作線,轉強線),轉強線-0.95,38);
DRAWICON(FILTER(空方線=操作線 AND 操作線<45,5),空方線-0.95,1);
DRAWTEXT_FIX(1,0.01,0.98,0,'波段頂紅線出綠線賣出,波段底綠線匯合紅線買'),COLORLIRED;

通達信波段頂底買賣指標公式

 

通達信波段頂底買賣指標公式的選股公式如下:

相關文章

澳洲幸运5号码统计 雷速体育直播app下载 win比分网篮球 快乐双彩 云南快乐十分 pptv足球直播 北单比分推荐 内蒙古时时彩 快乐8 快乐10分 体球比分即时比分 足球14场即时赔率 湖北十一选五 新浪体育安然 即时赔率亚洲盘口 江西时时彩 甘肃11选5