澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信量比配部分合指標公式

來源:Internet,編輯:股旁網,2019-04-04

LB:=V/(REF(V,15)/5),DOTLINE;
MA120:=MA(LB,120)/10;
DIF:EMA(LB,30)-EMA(LB,60);
DEA:EMA(DIF,15);
MALB:(DIF-DEA)*2,COLORSTICK;
STICKLINE(MALB>=MA120 AND C>REF(C,1),0,MALB,1,0),COLORYELLOW;
STICKLINE(CROSS(MALB,MA120) AND C>REF(C,1),0,MALB,1,0),COLORMAGENTA;
DRAWTEXT(CROSS(MALB,MA120) AND C>REF(C,1),-0.00005,'關注'),COLORMAGENTA;
{換手部分}
HS:=HSL;
HS5:=MA(HS,5);
HS60:=MA(HS,60);
DRAWTEXT(CROSS(HS5,HS60) AND C>REF(C,1),MALB*-0.0005,'異!');
{高低換手}
DRAWBAND(HS5,RGB(200,0,0),HS60,RGB(0,200,0));

通達信量比配部分合指標公式

 

相關文章

澳洲幸运5号码统计