澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信絕佳買點選股指標公式

來源:Internet,編輯:股旁網,2019-04-03

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;
SS1:=FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5);
SM01:=MA((2*C+H+L)/4,5);
SM02:=SM01*(200-102)/100;
SM03:=(1-7/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,20))/MA(C,20));
SM04:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
SM05:=3*SMA(SM04,3,1)-2*SMA(SMA(SM04,3,1),3,1);
SM06:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));
SM07:=SM02<SM03&&SM05>REF(SM05,1)&&REF(SM05,1)<REF(SM05,2)&&SM06<-100
&&SM06>REF(SM06,1);
買點:=SM07;
選股:=SS1 AND 買點;
ZF:=(C-REF(C,1))/REF(C,1)*100;
極陰:=ZF{178448.COM--WEN98編制} <= -3;
次陽:=C > O AND C > REF((O+C)/2,1);
相對低位:=C < 2*LLV(L,240);
目標:=REF(極陰,1) AND 次陽 AND 相對低位;
X_1:=MA(CLOSE,30);
X_2:=MA(CLOSE,72);
中軌:=(X_1+X_2)/2;
KY4:=中軌*0.8;
目標 AND EXIST(選股,4) AND EXIST(L<KY4,4);

通達信絕佳買點選股指標公式

 

相關文章

澳洲幸运5号码统计