澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信漲停突破平臺選股指標公式

來源:Internet,編輯:股旁網,2019-04-01

N:=10;{參數根據行情的走勢和自己的喜好設置,參數大選的個股少,成功率高;反之選得多,成功率下降}
突破平臺:=REF(HHV(C,N),1)/LLV(C,N)<1.5 AND CROSS(CLOSE,REF(HHV(CLOSE,N),1));
漲停:=C/REF(C,1)>1.095;{如果設定預警可將1.095改小一些,我改成1.07}
JD:=ATAN(("MACD.DIF#WEEK"/REF("MACD.DIF#WEEK",1)-1)*100)*180/3.1416 ;
前期上穿零:=EXIST(CROSS("MACD.DIF#WEEK","MACD.DEA#WEEK"),15) AND "MACD.DIF#WEEK">0;
加速:=REF(JD,1)<40 AND JD>45;
漲停突破平臺:突破平臺 AND 前期上穿零 AND 加速 AND 漲停;

通達信漲停突破平臺選股指標公式

 

相關文章

澳洲幸运5号码统计