澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

同花順價格變色蛇主圖指標公式

來源:Internet,編輯:股旁網,2019-04-01

MA18:=MA(CLOSE,18);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,7),7)/EMA(EMA(ABS(MTM),7),7);
買:=LLV(DX,3)=LLV(DX,8) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
DRAWTEXT(FILTER(買=1,5),LOW*0.98,'★買'),colorred;
賣一:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
DRAWTEXT(FILTER(賣一=1,1),HIGH*1.02,'★賣'),colorgreen;

同花順價格變色蛇主圖指標公式

 

相關文章

澳洲幸运5号码统计