澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

MACD三根綠柱的選股公式

來源:Internet,編輯:股旁網,2019-03-20

編寫要求:

MACD三根綠柱的選股公式。

股旁網解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9) ;
MACD:=(DIF-DEA)*2;
REF(MACD,3)>=0 AND REF(MACD,2)<0 AND REF(MACD,1)<0 AND MACD<0;

相關文章

澳洲幸运5号码统计