澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

飛狐機構建倉買入時機指標公式

來源:Internet,編輯:股旁網,2015-10-28

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
{備錢:IF(VARH>-120,1,0),COLOR0FFFFF; }
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
買入時機: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;
DRAWTEXT(買入時機,70.1,' 跟莊'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
紅線上穿買:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
紅線下穿賣:EMA(紅線上穿買,3),COLORFFFF00;
趨勢:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
秘密買點: IF(趨勢<=3,20,0),COLOR00FF00,LINETHICK3;
機構建倉: IF(趨勢<5,40,0),COLORFFFFFF,LINETHICK3;

飛狐機構建倉買入時機指標公式

 

相關文章

股票公式月點擊榜

股票公式年點擊榜

股票公式總點擊榜

澳洲幸运5号码统计