澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信火眼金睛及選股指標公式

來源:Internet,編輯:股旁網,2014-11-03

A:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
GZ4:=HHV(A*1.03,5)COLORCYAN;
Q:A*1.03,COLORGREEN;
漲幅Q:=(C-REF(C,1))/REF(C,1)*100;
頂部: IF(CROSS(85,Q),70,100)COLORWHITE;
LD:Q-REF(Q,1)NODRAW;
底部1: IF(EMA(C,12)>EMA(C,50) AND LD<-40 AND REF(LD>40,1),30,0),LINETHICK2,COLORRED;
底部2:IF(EVERY(EMA(C,12)>EMA(C,50),7) AND REF(EVERY(頂部=100,3) AND CROSS(Q,86) AND Q>100,1) AND CROSS(99,頂部),Q,0)COLOR0080FF,LINETHICK2;
反彈1:IF(FILTER(EVERY(EMA(C,12)>EMA(C,50),7) AND GZ4=103 AND GZ4=REF(GZ4,1) AND CROSS(40,Q),10),Q,0)COLORCYAN,LINETHICK2;
反彈2:IF(FILTER(EVERY(底部2=0,10) AND Q<80 AND REF(REF(EVERY(頂部=100,3) AND EMA(C,12)>EMA(C,50) AND CROSS(頂部,Q),1) AND CROSS(80,頂部),1) AND CROSS(頂部,80),20),Q,0),LINETHICK2,COLORYELLOW;

{
選股公式:

A:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
GZ4:=HHV(A*1.03,5);
Q:=A*1.03;
Q>20 AND REF(Q,1)<20;
}

通達信火眼金睛及選股指標公式

 

通達信火眼金睛及選股指標公式的選股公式如下:

相關文章

澳洲幸运5号码统计 建立微信公众号能用来赚钱吗 加盟翡翠店赚钱吗 山西快乐10分钟走势图 牛牛顺口溜 官方老k棋牌游戏平台 极速分分彩在线计划 大圣捕鱼免费下载 大话5开怎样赚钱 2011年捕鱼达人 10级金币中坦赚钱 迪拜中国人赚钱 雪缘园比分直播 福建快三开奖视频直播 快乐十分微信群 湖南快乐10分 即时篮球比分推荐