澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信戰勝機構指標公式

來源:Internet,編輯:股旁網,2013-10-11

用法提示,本指標有未來函數drawline,但是并不減少準確性。是因為這個指標的核心是7日均線上傳19日均線。所以一是漂移的很少,二是我經過多次實戰總結發現,有時買入信號消失了,但是股價依然上漲了。原因是,只要大盤不是出于明確的空頭,那么個股的7日均線上傳19日均線本身就是一個比較強勢的狀態。至于如何研判大盤是否出于多頭格局,我認為對于普通散戶來說最簡單有效的做法是用益盟操盤手這個主圖指標。這個指標比較有名,我在此不累述了。各位股友可以自己去回顧歷史看看,無論是08年的熊市還是12年到現在的糾結,益盟操盤手對大盤的風險規避是非常好的,發出虛假的大盤反轉信號也是非常少的。所以只要肯讓出反彈初期的利潤,就可以始終只在大盤多頭時操作,這對保護個股非常有利。

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
SHORT:=7; LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
買進:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1);

通達信戰勝機構指標公式

 

相關文章

澳洲幸运5号码统计