澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

同花順ENE主圖指標公式

來源:Internet,編輯:股旁網,2013-03-09

N:=11;M1:=10;M2:=9;
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;N:=11;M1:=10;M2:=9;
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;

相關文章

澳洲幸运5号码统计