澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信機構進場選股指標公式

來源:Internet,編輯:股旁網,2012-11-08

A1:=DYNAINFO(6);
A22:=IF((LOW > A1),0,IF((HIGH < A1),1,(((A1 - LOW) + 0.01) / ((HIGH - LOW) + 0.01))));
A3:=(VOL / WINNER(LOW));
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=((100 * (CLOSE - A5)) / (A4 - A5));
A7:=((A22 > 0) OR (A22 = 1));
{ www.txiqp.com.cn 股旁網_通達信指標公式}
A8:=((A7 AND ((A3 / REF(A3,3)) >= 3)) AND (A6 < 80));
A9:=(((REF(A8,1) OR REF(A8,2)) OR REF(A8,3)) OR REF(A8,4));
A10:=(A8 AND A9);
進場:IF(FILTER(A8,3),5,0);

通達信機構進場選股指標公式

 

相關文章

澳洲幸运5号码统计