澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信是反彈還是黑馬指標公式

來源:Internet,編輯:股旁網,2012-10-31

個股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盤:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(個股>=大盤,個股,大盤,1,0),COLORRED;
STICKLINE(個股<大盤,個股,大盤,1,0),COLORBLUE;
STICKLINE(個股>=大盤,0,大盤,6,0),COLORYELLOW;
STICKLINE(個股<大盤,0,個股,6,0),COLORYELLOW;
短線反彈:IF(CROSS(個股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(個股,9),40,'短線反彈!'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑馬:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑馬!'),COLORF00FF0;

通達信是反彈還是黑馬指標公式

 

通達信是反彈還是黑馬指標公式的選股公式如下:

相關文章

澳洲幸运5号码统计 快三公式 500万彩票网开奖结果 重庆快乐10分软件 什么紫卡升级了赚钱 莱特币收益表 家庭理财投资方式 彩票网提款要维护三天正常吗 如何代理游戏赚钱的吗 广西快乐双彩走势图 免费计划软件哪个好 广东快乐10分是真的嘛 符文工房3 宠物赚钱 网上买彩票每天赢一千 小米软件靠什么赚钱 重庆网约车还赚钱吗 大圣捕鱼游戏视频