澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信機構背離戰法指標公式

來源:Internet,編輯:股旁網,2012-09-02

大盤跌勢,機構線呈漲勢,即背離。本質上為機構在弱市行情吸籌,幾乎在雙線大開口的形態下背離點都是絕佳買點,適合短期波段操作個股。注意回避冷門股,盡量選股熱門題材或10天換手率較高個股進行操作。

JG:=10000*CLOSE/INDEXC;
機構線:MA(JG,5);
五天線:MA(C,5);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26),NODRAW;
DEA:=EMA(DIF,9),NODRAW;
DRAWICON(CROSS(五天線,機構線),五天線*0.98,2);
DRAWICON(CROSS(機構線,五天線),五天線*0.98,1);
{www.txiqp.com.cn 股旁網_通達信股票指標公式}
機構線漲:=機構線>REF(機構線,1);
DRAWICON(機構線漲,機構線*0.98,1);
機構線跌:=機構線<REF(機構線,1);
DRAWICON(機構線跌,機構線*0.98,2);
五天線漲:=五天線>REF(五天線,1);
DRAWICON(五天線漲,五天線*0.98,1);
五天線跌:=五天線<REF(五天線,1);
DRAWICON(五天線跌,五天線*0.98,2);
開口:(機構線-五天線)/機構線,NODRAW;

通達信機構背離戰法指標公式

 

相關文章

澳洲幸运5号码统计