澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

均線多頭排列且20日線呈45度角股價回踩20日均線選股公式

來源:Internet,編輯:股旁網,2012-08-14

編寫要求:

求均線多頭排列(5日,10日,20日)且20日線呈45度角股價回踩20日均線選股公式

股旁網解答:

 TJ1:=MA(C,5);TJ2:=MA(C,10);TJ3:=MA(C,20);

XG:TJ1>TJ2 AND TJ2>TJ3 AND ATAN((TJ3/REF(TJ3,1)-1)*100)*57.3>45 AND L<TJ3 AND C>TJ3;
 

相關文章

澳洲幸运5号码统计