澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信趨勢壓力支撐主圖指標公式

來源:Internet,編輯:股旁網,2011-09-09

N:=10;P:=3;
VAR1:=(C+L+H)/3;
VAR2:=EMA(VAR1,6);
VAR3:=EMA(VAR2,5);
VAR4:=EMA(VAR3,12);
VAR5:=EMA(VAR4,5);
STICKLINE(VAR2>=VAR3,VAR2,VAR3,4,1),LINETHICK2,COLORRED;
STICKLINE(VAR2<VAR3,VAR2,VAR3,4,1),LINETHICK2, COLORYELLOW;
STICKLINE(VAR4>=VAR5,VAR4,VAR5,4,1),LINETHICK2,COLORRED;
STICKLINE(VAR4<VAR5,VAR4,VAR5,4,1),LINETHICK2, COLORYELLOW;
強弱分界: MA(CLOSE,27),LINETHICK1,CIRCLEDOT,COLORCYAN;
賣: 強弱分界+2*STD(CLOSE,27),LINETHICK1,CIRCLEDOT,COLORMAGENTA;
{www.txiqp.com.cn 股旁網_最新股票指標公式}
買: 強弱分界-2*STD(CLOSE,27),LINETHICK1,CIRCLEDOT,COLORBLUE;
BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,DOTLINE,COLORWHITE;
UPR:BBI+P*STD(BBI,N),DOTLINE,COLORRED;
DWN:BBI-P*STD(BBI,N),DOTLINE,COLORGREEN;

通達信趨勢壓力支撐主圖指標公式

 

相關文章

澳洲幸运5号码统计