澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

飛狐機構操盤指標公式

來源:Internet,編輯:股旁網,2011-07-17

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(VAR2,4,1);
VAR4:=SMA(VAR3,2,1);
趨勢線:VAR2;
均線:MA(VAR2,10);
機構增倉:IF(VAR4<14 AND VAR3<11,100,0),colorFF;
機構減倉:IF(VAR4>82 AND VAR3>89,0,100),colorFF00;
底部區域:IF(VAR4<15 AND VAR3<12,50,0),colorFF00FF;
頂部區域:IF(VAR4>85 AND VAR3>95,50,100);
50,POINTDOT;

飛狐機構操盤指標公式

 

相關文章

股票公式月點擊榜

股票公式年點擊榜

股票公式總點擊榜

澳洲幸运5号码统计