澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信機構量能買賣指標公式

來源:Internet,編輯:股旁網,2011-07-07

VAR1:=REF(CLOSE,2);
會員專用: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFFAA66;
VAR2:=REF(CLOSE,1);
VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
極品逃亡: IF(會員專用< REF(會員專用,1) AND 會員專用>79,會員專用,0);
DRAWTEXT(極品逃亡 ,70 ,'★<-極品逃亡'),COLORYELLOW,LINETHICK1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C<REF(O,1)AND C/O>=1.01,L-L*0.02,'★<--極品絕底初現'),LINETHICK1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--極品絕底'),COLORBLUE, LINETHICK1;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
特殊會員專用:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
Q8:=HHVBARS(HIGH, 50);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
跨越:EMA(Q3, 3),COLORRED;
DRAWTEXT(CROSS(特殊會員專用, 8) AND Q10<-13,20,'*大底來'),COLORYELLOW,LINETHICK5;
{www.txiqp.com.cn 股旁網_最新股票指標公式}
VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
機構做空能量線: SMA(VAR12,3,1),COLORGREEN,LINETHICK2;
大底來: 0,POINTDOT;
大底: 0,POINTDOT;
DRAWTEXT(CROSS(跨越,機構做空能量線) ,大底+40,'進入強勢區域'),COLORYELLOW,LINETHICK1;
DRAWTEXT(CROSS(特殊會員專用,跨越) ,大底+20,'進入拉升區域'),LINETHICK1;
DRAWTEXT(CROSS(跨越,特殊會員專用) ,大底+70,'注意調整'),COLORFFAA66,LINETHICK1;
●注意買入點: DRAWTEXT(REF(CROSS(機構做空能量線,跨越),25) AND 機構做空能量線>1.005*跨越,跨越,'●<-注意買入點'),COLORBLUE,LINETHICK1;
★逢低買入: DRAWTEXT(REF(CROSS(跨越,特殊會員專用),82) AND 跨越>1.3*特殊會員專用,特殊會員專用,'★<<-逢低買入'),LINETHICK1;

通達信機構量能買賣指標公式

 

相關文章

澳洲幸运5号码统计