澳洲幸运5号码统计|澳洲幸运5是哪个国家的
載入中...
在線檢測未來函數
載入中...

通達信穿越籌碼指標公式

來源:Internet,編輯:股旁網,2011-01-05

實際V: VOL,LINETHICK0 ;
VAR1:=DYNAINFO(17)*REF(MA(VOL,5),1);
VAR2:=DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT;
STICKLINE(VAR2,VAR1,0,1,0);
VAR3:=DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT;
STICKLINE(VAR3,VAR1,0,1,0);
預測:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2);
{IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR3),COLORGREEN;}
預測V:STICKLINE(IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2),VAR1,0,3,0),COLORGREEN;
STICKLINE(IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR3),VAR1,0,1,0),COLORGREEN;
STICKLINE(CLOSE>MA(CLOSE,30),0,VOL,3,1),COLORRED;
{股旁網-股票公式網站 www.GupAng.com}
穿越籌碼:= (WINNER(CLOSE)-WINNER(OPEN))*100;
RR:=SMA(穿越籌碼,5,1);
流通盤:CAPITAL/1000000,VOLSTICK;
換手率:VOL/CAPITAL*100,LINETHICK2;
每股收益:FINANCE(33),VOLSTICK;
市盈率:DYNAINFO(39),VOLSTICK;
計算:=REF(CLOSE,1)*0.865;
再計算:=REF(CLOSE,13)*0.772;
即將啟動:IF((CLOSE-MIN(計算,再計算))/CLOSE<0.1 AND SUM(流通盤,5)/5<1.8,1, 0),COLORGREEN;{55.93--65.33--76.29%(16093)}
STICKLINE(即將啟動,0,V,3,0),LINETHICK3,COLORGREEN;
STICKLINE(VOL>MA(VOL,5)*0.1,0,VOL,1,0),COLORADADAD;
DRAWICON(即將啟動,18,1);
買點1:=CROSS(RR,0) AND 穿越籌碼>0 AND 即將啟動 OR CROSS(RR,0) AND 穿越籌碼>0 AND REF( 即將啟動,1 ) ,COLOR00A6A3;{68.1--75.35--83,55% (1083)}
GG:=CROSS("KDJ.K","KDJ.D") AND RR>0 ;
買點2:=GG AND REF(即將啟動 ,2 ) OR GG AND REF(即將啟動 ,3 ) OR GG AND REF(即將啟動 ,4 ) OR GG AND REF(即將啟動 ,5 ) OR GG AND REF(即將啟動 ,6 ),COLORFF9797;{57.55--63.04--77.54%(2264)}
DRAWICON(買點1 OR 買點2,18,4);

通達信穿越籌碼指標公式

 

相關文章

澳洲幸运5号码统计 贵州快三下期预测分析 时时彩后三包胆规则 捕鱼赢现金 私人拍视频怎么赚钱 手机赢钱棋牌游戏 体育票广东时时 pk10技巧万能码规律 大学生2000元能炒股吗 彩票手机客户端 AG金拉霸有中大奖的吗 快乐彩12选5玩法规则 上证指数000001新浪财经 新闻 3D最近100期走势图开门彩 甘肃快三官网网址 2018开彩票店什么条件 股票st是什么意思