澳洲幸运5号码统计|澳洲幸运5是哪个国家的
在線檢測未來函數

通達信機構控盤指標公式

來源:Internet,編輯:股旁網,2010-05-24

VAR1:=EMA(EMA(CLOSE,9),9);
控盤:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盤<0,控盤,0,1,0),COLORWHITE;
A10:=CROSS(控盤,0);
無莊控盤:IF(控盤<0,控盤,0),COLORWHITE,NODRAW;
開始控盤:IF(A10,5,0),LINETHICK1,COLORYELLOW;
STICKLINE(控盤>REF(控盤,1) AND 控盤>0,控盤,0,1,0),COLORRED;
有莊控盤:IF(控盤>REF(控盤,1) AND 控盤>0,控盤,0),COLORRED,NODRAW;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0,1,0),COLORFF00FF;
高度控盤:IF(VAR2>50 AND COST(85)<CLOSE AND 控盤>0,控盤,0),COLORFF00FF,NODRAW;
STICKLINE(控盤<REF(控盤,1) AND 控盤>0,控盤,0,1,0),COLOR00FF00;
主力出貨:IF(控盤<REF(控盤,1) AND 控盤>0,控盤,0),COLOR00FF00,NODRAW;

 

相關文章

澳洲幸运5号码统计